Onderhoud virtual shared firewall van 2020-03-28 00:01 CEST tot 2020-03-28 04:00 CEST

Gepland Onderhoud Shared Firewall Security
3 uren, 59 minuten

Update

Monitoring

Het upgraden van single-site Eindhoven is afgerond. Interconnect Engineers monitoren de situatie.

maart 28, 2020 · 01:47 CEST
Update

Het upgraden van single-site ‘s-Hertogenbosch is afgerond. Single-site Eindhoven volgt.

maart 28, 2020 · 00:11 CEST
Update

Het onderhoud vangt nu aan, beginnend met single-site ‘s-Hertogenbosch.

maart 28, 2020 · 00:00 CEST
Gepland

Zoals aangekondigd zullen we op genoemd tijdstip spoedonderhoud plegen aan het virtuele shared firewall platform.

maart 26, 2020 · 11:43 CEST