(Spoed) onderhoud core router van 2020-05-13 00:01 CEST tot 2020-05-13 04:01 CEST

Gepland Onderhoud Connectivity en access Glasvezel Ziggo Glasvezel Tele2 Tele2 SDSL.bis
2020-05-13 00:01 CEST · 4 uren

Update

Monitoring

Het onderhoud is zojuist afgerond, engineers van Interconnect monitoren de situatie. Indien u enige problemen ondervindt, die mogelijk gerelateerd zijn aan het onderhoud, verzoeken wij u direct telefonisch contact op te nemen met ons Customer Service Team.

mei 13, 2020 · 01:01 CEST
Update

Het onderhoud vangt nu aan.

mei 13, 2020 · 00:00 CEST
Gepland

Vanavond zullen wij spoedonderhoud plegen aan ons netwerk.

Het betreft hier een herstart van één van onze core routers in Den Bosch. Deze core routers zijn o.a. verantwoordelijk voor het core netwerk van Interconnect en enkele connectivity diensten.

Gedurende het onderhoud kunt u mogelijk meerdere keren enkele seconden hinder ondervinden op het netwerk als gevolg van herrouteringen. De connectivity diensten die vermeld staan bij ‘Betrokken dienst’, zullen ca. 15 minuten niet bereikbaar zijn.

mei 12, 2020 · 11:00 CEST

← Terug