Verstoring AMS-IX

Minor Incident IaaS Iaas Beheerportaal (vCenter) Iaas Beheerportaal (vCloud) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS DWDM Inter-Datacenter VLANs PoP Location Digital Realty PoP Location NL-DC PoP Location Interxion Science Park PoP Location Equinix AM7 PoP Location EFX Core Network Security IP-VPN Shared Firewall Datacenter Backup Firewall (Managed) Cloud Connect Backup
2020-07-01 16:22 CEST · 2 uren, 52 minuten, 20 seconden

Update

Opgelost

Op dit moment is de situatie geruime tijd stabiel. De gemelde verstoringen waren gerelateerd aan landelijke storing AMS-IX. Zie onder andere https://tweakers.net/nieuws/169196/verstoring-bij-ams-ix-veroorzaakt-internetproblemen-in-nederland.html voor meer informatie.

juli 1, 2020 · 19:14 CEST
Monitoring

De situatie op AMS-ix is stabiel, de wegroutering is ongedaan gemaakt.

juli 1, 2020 · 17:35 CEST
Issue

Omstreeks 15:30 is er een onderbreking geweest bij AMS-IX wat mogelijk van invloed is geweest op uw internetverkeer. Doordat er later opnieuw een verstoring is geweest bij AMS-IX hebben we uit voorzorg verkeer omgeleid.

AMS-IX heeft momenteel de storing in onderzoek.

juli 1, 2020 · 16:27 CEST

← Terug