Software upgrade core routers van 2019-03-16 00:01 CEST tot 2019-03-16 06:00 CEST

Gepland Onderhoud Colocatie Shared Colocatie EHV DC2A31 Shared Colocatie EHV DC2A21 Shared Colocatie EHV DC2A11 Shared Colocatie DB DC1B Shared Colocatie DB DC1A Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS Inter-Datacenter VLANs PoP Location Digital Realty PoP Location NL-DC PoP Location Interxion Science Park PoP Location Equinix AM7 PoP Location EFX Core Network Security IP-VPN
5 uren, 59 minuten

Update

Update

04.00 - Het onderhoud is succesvol afgerond.

maart 16, 2019 · 08:16 CEST
Monitoring

02.00 - De werkzaamheden op de routers te Amsterdam zijn afgerond. Impact op glasvezelverbindingen wordt na dit moment niet meer verwacht. Wel kan nog een IP herroutering waargenomen worden.

maart 16, 2019 · 02:03 CEST
Monitoring

0.00 - Het onderhoud vangt nu aan.

maart 16, 2019 · 00:00 CEST
Monitoring

In de nacht van zaterdag 16 maart 2019, van 00:01 tot 06:00u, zullen wij onderhoud plegen aan ons netwerk.

Het betreft het upgraden van de core routers om de continuïteit, beschikbaarheid en stabiliteit te waarborgen.

Gedurende het onderhoud zullen de diensten, die vermeld staan bij ‘Betrokken dienst’, maximaal 2x 30 minuten niet bereikbaar zijn. Daarnaast zullen er herrouteringen merkbaar zijn voor alle IP-netwerk gerelateerde diensten.

maart 6, 2019 · 12:34 CEST