Reboot access routers van 2019-04-03 00:01 CEST tot 2019-04-03 06:00 CEST

Gepland Onderhoud Connectivity en access Glasvezel Interconnect DB Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Network Core Network Security Firewall (Managed)
5 uren, 59 minuten

Update

Update

02.05 - Het onderhoud is succesvol afgerond.

apr 3th, 2019 02:04 CEST
Update

0.00 - Het onderhoud vangt nu aan.

apr 3th, 2019 00:05 CEST
Monitoring

In de nacht van woensdag 3 april, van 00:01 tot 06:00, zullen wij onderhoud plegen aan ons netwerk.

Het betreft hier een herstart van onze access-routers in Den Bosch.

Deze access routers zijn oa. verantwoordelijk voor onze access diensten, zoals DSL- en glasvezelverbindingen. Beide routers worden niet tegelijkertijd gereboot om redundante diensten te waarborgen.

Gedurende het onderhoud zullen alle niet-redundante diensten, die vermeld staan bij ‘Betrokken dienst’, ca. 15 minuten niet bereikbaar zijn.

Klanten met een multi-site firewall kunnen mogelijk een failover ervaren

mrt 19th, 2019 13:32 CET