Onderhoud connectivity leverancier van 2019-04-19 00:01 CEST tot 2019-04-19 06:00 CEST

Gepland Onderhoud Connectivity en access Glasvezel Connectivity Algemeen (derden) Fiber BRE / EFX
5 uren, 59 minuten

Update

Update

06.00 - Het onderhoud is afgerond.

apr 19th, 2019 08:06 CEST
Update

0.01 - Het onderhoud vangt nu aan.

apr 19th, 2019 01:19 CEST
Monitoring

Onze leverancier zal onderhoud gaan uitvoeren op 19-04-2019 tussen 00:01u - 00:06u aan haar netwerk. Dit onderhoud betreft een migratie om de stabiliteit en kwaliteit van hun dienstverlening te kunnen blijven waarborgen.

Ten tijde van dit onderhoud zal er tevens door onze engineers een aantal van deze (connectivity) diensten overgezet worden naar andere routes door het netwerk.

Gedurende dit onderhoud zal de dienst, zoals vermeld bij ‘Betrokken dienst’, tot maximaal 2x 30 minuten onderbroken kunnen worden;

apr 4th, 2019 13:54 CEST