Ingebruik name nieuwe core links van 2019-04-27 00:01 CEST tot 2019-04-27 06:00 CEST

Gepland Onderhoud PoP Location Equinix AM7 PoP Location EFX Core Network Security IP-VPN Security Firewall (Managed) Overige / Shared DNS/E-Mail Webhosting (Linux) Webhosting (Windows) IaaS Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS DWDM Inter-Datacenter VLANs PoP Location Digital Realty PoP Location NL-DC PoP Location Interxion Science Park
5 uren, 59 minuten

Update

Update

04.00 - Het onderhoud is succesvol afgerond.

apr 27th, 2019 04:00 CEST
Update

0.00 - Het onderhoud gaat nu aanvangen.

apr 26th, 2019 23:59 CEST
Gepland

Zoals reeds eerder in ons blog is aangekondigd (https://blog.interconnect.nl/core-network-redesign) zal de volgende stap genomen worden in de redesign van het core network.

Op 27 april zullen er nieuwe core links van 40gbit/s naar de POP’s te Amsterdam in gebruik genomen worden ten behoeve van het optimaliseren en verhogen van de snelheid en bandbreedte van ons netwerk.

Gedurende deze migratie kunt u mogelijk enkele seconden hinder ondervinden op het netwerk als gevolg van herrouteringen.

apr 8th, 2019 11:59 CEST