Vervangen core router van 2019-05-04 12:00 CEST tot 2019-05-04 06:00 CEST

Gepland Onderhoud IaaS Iaas Beheerportaal (vCenter) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS PoP Location Digital Realty PoP Location NL-DC PoP Location Interxion Science Park PoP Location Equinix AM7 PoP Location EFX Core Network Overige / Shared DNS/E-Mail Overige / Shared Webhosting (Linux) Overige / Shared Webhosting (Windows)
Less than a minute

Update

Monitoring

03.55 - Het onderhoud is succesvol afgerond.

mei 4th, 2019 03:55 CEST
Update

02.00 - Het onderhoud verloopt voorspoedig, er wordt vanaf dit moment geen downtijd of herroutering meer verwacht.

mei 4th, 2019 01:52 CEST
Update

01.15: Het onderhoud vangt nu aan.

mei 4th, 2019 01:12 CEST
Gepland

Op zaterdag 4 mei 2019, van 00:01 tot 06:00u, zullen wij onderhoud plegen aan ons netwerk. Het betreft het vervangen van een core router op onze PoP NL-DC ten behoeve van het optimaliseren en verhogen van de snelheid en bandbreedte van ons netwerk.

Tijdens dit onderhoud zullen verbindingen via onze leverancier aQuestora gedurende max. 2x 15 minuten niet beschikbaar zijn. Tevens zullen er herrouteringen merkbaar zijn voor alle IP-netwerk gerelateerde diensten.

apr 10th, 2019 09:02 CEST