[SDS666543] Upgraden access router DB van 2019-05-27 00:01 CEST tot 2019-05-27 03:00 CEST

Gepland Onderhoud Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Network Inter-Datacenter VLANs PoP Location Digital Realty PoP Location Interxion Science Park PoP Location Equinix AM7
2 uren, 59 minuten

Update

Monitoring

05.30 - Het onderhoud is succcesvol afgerond.

mei 27th, 2019 05:30 CEST
Update

0.00 - Het onderhoud vangt nu aan.

mei 27th, 2019 00:01 CEST
Monitoring

Op maandag 27 mei, van 00:01 tot 06:00u, zullen wij onderhoud plegen aan ons netwerk.

Het betreft het upgraden van de access-routers in Den Bosch. Deze access routers zijn oa. verantwoordelijk voor onze access diensten, zoals DSL- en glasvezelverbindingen. Deze upgrade vindt plaatst om de continuïteit, beschikbaarheid en stabiliteit te waarborgen.

Gedurende het onderhoud zullen alle niet-redundante diensten, die vermeld staan bij ‘Betrokken dienst’, ca. 2x 60 minuten niet bereikbaar zijn. Klanten met een multi-site firewall kunnen mogelijk een failover ervaren.

Mocht na dit onderhoud uw verbinding niet (meer) functioneren, adviseren we u eerst de router op locatie te herstarten.

Deze werkzaamheden zullen op het volgende moment plaatsvinden: Maandag 27 mei 2019: Upgrade locatie Den Bosch

De volgende diensten zullen op dit moment impact ervaren:

      Connectivity diensten (xDSL, Glasvezel)
      Glasvezel Interconnect (De Brand)

Tevens zullen de Interdatacenter VLANS (DB <> AMS) gedurende dit onderhoud 2x 60 minuten niet beschikbaar zijn.

mei 21th, 2019 22:18 CEST
Monitoring

Zoals u heeft vernomen is dit onderhoud voor de locatie Den Bosch teruggedraaid en hebben er geen daadwerkelijke wijzigingen plaatsgevonden.

Onze engineers hebben de situatie geanalyseerd en in onderzoek. De upgrade voor locatie Den Bosch zal opnieuw worden ingepland.

Het onderhoud voor de locatie Eindhoven voor maandag 20 mei zal volgens planning doorgang vinden en de voorbereidende werkzaamheden zijn reeds gestart.

mei 14th, 2019 09:32 CEST
Update

04.30 - De rollback is afgerond.

mei 13th, 2019 04:09 CEST
Update

02.45 - De upgrade is geslaagd, maar opgemerkt wordt dat meerdere, niet door Interconnect beheerde CPE’s niet lijken te functioneren. Een software rollback wordt voorbereid.

mei 13th, 2019 02:45 CEST
Update

0.00 - Het onderhoud vangt nu aan.

mei 13th, 2019 00:00 CEST
Gepland

Op maandag 13 mei 2019 en maandag 20 mei, van 00:01 tot 06:00u, zullen wij onderhoud plegen aan ons netwerk.

Het betreft het upgraden van de access-routers in Den Bosch en Eindhoven. Deze access routers zijn oa. verantwoordelijk voor onze access diensten, zoals DSL- en glasvezelverbindingen. Deze upgrade vindt plaatst om de continuïteit, beschikbaarheid en stabiliteit te waarborgen.

Gedurende het onderhoud zullen alle niet-redundante diensten, die vermeld staan bij ‘Betrokken dienst’, ca. 60 minuten niet bereikbaar zijn. Klanten met een multi-site firewall kunnen mogelijk een failover ervaren.

apr 23th, 2019 12:28 CEST