[SDS666543] Upgraden access router EHV van 2019-05-20 00:01 CEST tot 2019-05-20 06:00 CEST

Gepland Onderhoud Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Network Inter-Datacenter VLANs PoP Location NL-DC PoP Location EFX
5 uren, 59 minuten

Update

Monitoring

04.00 - Het onderhoud is succesvol afgerond. Mocht u problemen ervaren met uw internetverbinding, dan adviseren wij u eerst de CPE (router of switch) te herstarten.

mei 20th, 2019 03:17 CEST
Update

03.20 - De upgrade is succesvol afgerond. Interconnect engineers voeren de laatste testen uit.

mei 20th, 2019 03:16 CEST
Update

0.00 - Het onderhoud vangt nu aan.

mei 19th, 2019 23:50 CEST
Gepland

Op maandag 13 mei 2019 en maandag 20 mei, van 00:01 tot 06:00u, zullen wij onderhoud plegen aan ons netwerk.

Het betreft het upgraden van de access-routers in Den Bosch en Eindhoven. Deze access routers zijn oa. verantwoordelijk voor onze access diensten, zoals DSL- en glasvezelverbindingen. Deze upgrade vindt plaatst om de continuïteit, beschikbaarheid en stabiliteit te waarborgen.

Gedurende het onderhoud zullen alle niet-redundante diensten, die vermeld staan bij ‘Betrokken dienst’, ca. 15 minuten niet bereikbaar zijn. Klanten met een multi-site firewall kunnen mogelijk een failover ervaren.

apr 23th, 2019 12:30 CEST