Migratie DWDM apparatuur van 2019-06-26 20:00 CEST tot 2019-06-26 23:59 CEST

Gepland Onderhoud Network DWDM
3 uren, 59 minuten

Update

Update

Alle werkzaamheden zijn tijdig uitgevoerd. Het onderhoud is afgemeld bij de klanten.

juni 27, 2019 · 00:05 CEST
Update

Werkzaamheden verlopen vooralsnog voortvarend zonder tegenslagen.

juni 26, 2019 · 21:41 CEST
Update

Aangevangen met onderhoudswerkzaamheden….

juni 26, 2019 · 20:02 CEST
Gepland

Op genoemd tijdstip, zullen wij WDM diensten migreren van het bestaande MRV platform naar het nieuwe ADVA platform.

Klanten waarbij de dienst tijdens dit onderhoudsmoment van toepassing is zijn individueel geïnformeerd.

Er wordt geen hinder of downtime verwacht voor andere klanten. Mocht u hierover vragen hebben, neemt u dan contact op met onze helpdesk.

juni 14, 2019 · 13:10 CEST