Migratie DWDM apparatuur van 2019-07-04 20:00 CEST tot 2019-07-04 23:59 CEST

Gepland Onderhoud Network DWDM
3 uren, 59 minuten

Update

Update

Onderstaand onderhoud is succesvol afgerond. Mocht u onverhoopt verstoringen ervaren, neeemt dan contact op met onze servicedesk.

jul 5th, 2019 11:33 CEST
Update

Start migratie

jul 4th, 2019 20:01 CEST
Gepland

Op genoemd tijdstip, zullen wij WDM diensten migreren van het bestaande MRV platform naar het nieuwe ADVA platform.

Klanten waarbij de dienst tijdens dit onderhoudsmoment van toepassing is zijn individueel geinformeerd.

Er wordt geen hinder of downtime verwacht voor andere klanten. Mocht u hierover vragen hebben, neemt u dan contact op met onze helpdesk.

Naar aanleiding van recent uitgevoerde migraties, hebben we opgemerkt dat het gebruik van ‘auto-negotation’ op de switch poorten die aangesloten zitten op de DWDM verbinding mogelijk kan resulteren in een issue. Op basis van overleg met onze leverancier adviseert Interconnecct de best practice om op de DWDM poorten op uw switches de speed en duplex hardcoded in te stellen en auto-negotiation uit te schakelen.

Wanneer u na het onderhoud problemen ervaart dan raden we u aan de bovengenoemde fixed duplex/speed instellingen door te voeren.

jun 14th, 2019 13:17 CEST