Migratie DWDM apparatuur van 2019-06-27 23:00 CEST tot 2019-06-28 03:00 CEST

Gepland Onderhoud Network DWDM
4 uren

Update

Monitoring

Werkzaamheden verlopen vooralsnog volgens planning.

jun 28th, 2019 01:38 CEST
Update

Eerste verbindingen zijn succesvol omgezet.

jun 27th, 2019 23:32 CEST
Update

Onderhoud is aangevangen.

jun 27th, 2019 23:00 CEST
Gepland

Op genoemd tijdstip, zullen wij WDM diensten migreren van het bestaande MRV platform naar het nieuwe ADVA platform.

Klanten waarbij de dienst tijdens dit onderhoudsmoment van toepassing is zijn individueel geinformeerd. Er wordt geen hinder of downtime verwacht voor andere klanten.

Mocht u hierover vragen hebben, neemt u dan contact op met onze helpdesk.

Naar aanleiding van recent uitgevoerde migraties, hebben we opgemerkt dat het gebruik van ‘auto-negotation’ op de switchpoorten die aangesloten zitten op de DWDM verbinding mogelijk kan resulteren in een issue.

Op basis van overleg met onze leverancier adviseert Interconnecct de best practice om op de DWDM poorten op uw switches de speed en duplex hardcoded in te stellen en auto-negotiation uit te schakelen.

Wanneer u na het onderhoud problemen ervaart dan raden we u aan de bovengenoemde fixed duplex/speed instellingen door te voeren.

jun 14th, 2019 13:18 CEST