Eindhoven zaal DC2A21 access switch onbereikbaar.

Minor Incident Colocatie Shared Colocatie EHV DC2A21
2 uren, 44 minuten

Update

Opgelost

De access switch is weer bereikbaar. Mochten problemen zich voordoen of voor hebben gedaan, neem dan contact op met ons Customer Service Team of mail naar service@interconnect.nl

jun 16th, 2019 01:56 CEST
Issue

Een access switch in zaal DC2A21 te Eindhoven is via management momenteel niet bereikbaar. Impact voor aangesloten klanten is op dit moment niet verwacht, maar niet uitgesloten. Een Interconnect engineer onderzoekt dit nader waarna een update volgt.

jun 16th, 2019 01:21 CEST