Onderhoud IaaS beheerportal (vCenter) van 2019-08-07 00:01 CEST tot 2019-08-07 02:05 CEST

Gepland Onderhoud Iaas Beheerportaal (vCenter) IaaS
2 uren, 4 minuten

Update

Update

Het onderhoud aan onze beheerportal is afgerond. Mocht u naar aanleiding van dit onderhoud problemen ervaren met de werking van onze portal, kunt u contact opnemen met onze servicedesk via email service@interconnect.nl of per telefoon 0738800011

aug 8th, 2019 12:48 CEST
Update

Nieuwe datum voor dit onderhoud is vastgesteld voor 07-08-2019.

jul 24th, 2019 09:10 CEST
Update

In verband met onvoorziene omstandigheden tijdens de voorbereiding wordt het onderstaande onderhoud tot nader order uitgesteld en zal vanavond niet doorgaan.

jul 10th, 2019 22:12 CEST
Gepland

Op onderstaand tijdstip zullen wij onderhoud uitvoeren op onze IaaS omgeving. Het betreft hier het updaten van onze IaaS beheerportal naar een nieuwe versie.

Gedurende dit onderhoud zal de webservice maximaal 1 uur niet bereikbaar zijn. Het onderhoud heeft geen impact op de beschikbaarheid van uw virtuele machines; echter het uitvoeren van beheerswerkzaamheden (aanmaken virtuele machines, console of power acties) is gedurende dit tijdsvenster niet mogelijk.

Mocht u desondanks met spoed een wijziging nodig hebben die onmogelijk kan wachten gedurende dit tijdsvenster, dan kunt u contact opnemen met onze storingsdienst.

jul 1th, 2019 16:34 CEST