Spoed onderhoud leverancier van 2019-07-08 18:01 CEST tot 2019-07-08 23:00 CEST

Gepland Onderhoud DWDM Network
4 uren, 59 minuten

Update

Monitoring

Het vervangen van de onderdelen is naar behoren verlopen waarmee het onderhoud is afgerond. Engineers van Interconnect monitoren de situatie. Mochten problemen zich nog voordoen, neem dan telefonisch contact op met ons Customer Service Team of mail naar service@interconnect.nl

jul 8th, 2019 22:06 CEST
Update

Het onderhoud vangt nu aan.

jul 8th, 2019 19:35 CEST
Gepland

Om in samenwerking met onze leverancier een aantal onderdelen te kunnen vervangen zijn we helaas genoodzaakt om voor vanavond spoedonderhoud uit te voeren.

Het betreft hier werkzaameheden aan de apparatuur voor het B-pad.

Tijdens deze spoedwerkzaamheden verwachten we meerdere malen maximaal 2x 10 minuten impact op DWDM verbindingen op het B-pad.

jul 8th, 2019 16:02 CEST