Probleem met ESXi host

Major Incidenten Virtual Private Cloud Single-Site DB IaaS
1 uur, 9 minuten

Update

Opgelost

19.38 - Het issue is opgelost. Mocht u nog problemen ervaren, neemt u dan contact op met het Customer Service Team.

aug 12th, 2019 19:38 CEST
Update

Update: 19.04 - Op dit moment lijkt de situatie stabiel, alle VM’s zijn wederom te beheren en kunnen door klanten worden gestart. Interconnect engineers monitoren de situatie.

aug 12th, 2019 19:04 CEST
Issue

Op dit moment ervaren we een probleem met ESXi host binnen ons VPC DB 2 cluster . VM’s die hierop draaien kunnen hier hinder van ondervinden. Op dit moment zijn we druk bezig om dit probleem samen met onze leverancier op te lossen.

aug 12th, 2019 18:39 CEST