Onderhoud DWDM apparatuur (B pad) van 2021-02-09 00:01 CEST tot 2021-02-09 06:00 CEST

Gepland Onderhoud Network DWDM Core Network
2021-02-09 00:01 CEST · 5 uren, 59 minuten

Update

Monitoring

Onderhoud afgerond.

februari 9, 2021 · 02:16 CEST
Update

De herstart van de module is voltooid en de ontstane situatie verholpen.

februari 9, 2021 · 02:14 CEST
Update

Er wordt een module herstart, hierdoor is er een onderbreking merkbaar.

februari 9, 2021 · 02:02 CEST
Update

De geplande werkzaamheden zijn gereed, op de eerste node wordt nog onderzoek gedaan vanwege een overwachte status.

februari 9, 2021 · 01:59 CEST
Monitoring

Werkzaamheden aan de andere node worden nu gestart.

februari 9, 2021 · 01:25 CEST
Update

De werkzaamheden aan de eerste node zijn nog bezig.

februari 9, 2021 · 01:03 CEST
Update

Het onderhoud aan de eerste node begint nu.

februari 9, 2021 · 00:01 CEST
Gepland

Tijdens deze werkzaamheden kan uw DWDM verbindingen (B-pad) tussen ‘s-Hertogenbosch en Eindhoven een of meerdere keren worden onderbroken.

Wij houden u via deze pagina op de hoogte van de status van het onderhoud.

februari 8, 2021 · 13:54 CEST

← Terug