Onderhoud DWDM apparatuur (A pad) van 2021-02-16 00:01 CEST tot 2021-02-16 06:00 CEST

Gepland Onderhoud Network DWDM Core Network
2021-02-16 00:01 CEST · 5 uren, 59 minuten

Update

Monitoring

Onderhoud afgerond.

februari 16, 2021 · 02:34 CEST
Update

Een extra herstart van de module heeft er voor gezorgd dat de onderbreking is verholpen.

februari 16, 2021 · 01:52 CEST
Update

Onderzoek naar de onderbreking is nog gaande.

februari 16, 2021 · 01:44 CEST
Update

De herstart van de module heeft geen oplossing geboden, een onsite support medewerker doet verder onderzoek.

februari 16, 2021 · 01:15 CEST
Update

Een module wordt extra herstart, er is momenteel een onderbreking merkbaar.

februari 16, 2021 · 01:00 CEST
Update

Het onderhoud aan de eerste node is afgerond, de werkzaamheden aan de tweede node beginnen nu.

februari 16, 2021 · 00:30 CEST
Update

Het onderhoud aan de eerste node begint nu.

februari 16, 2021 · 00:01 CEST
Gepland

Tijdens deze werkzaamheden kan uw DWDM verbindingen (A-pad) tussen ‘s-Hertogenbosch en Eindhoven een of meerdere keren worden onderbroken.

Wij houden u via deze pagina op de hoogte van de status van het onderhoud.

februari 8, 2021 · 14:03 CEST

← Terug