Werkzaamheden core netwerk van 2019-09-18 00:01 CEST tot 2019-09-18 02:00 CEST

Gepland Onderhoud IaaS Iaas Beheerportaal (vCenter) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS Inter-Datacenter VLANs
2019-09-18 00:01 CEST · 1 uur, 59 minuten

Update

Update

Het onderhoud is succesvol afgerond.

september 18, 2019 · 01:54 CEST
Monitoring

De wijzigingen zijn succesvol toegepast. Engineers van Interconnect monitoren de situatie.

september 18, 2019 · 01:20 CEST
Update

Het onderhoud vangt nu aan.

september 18, 2019 · 00:00 CEST
Gepland

Om de betrouwbaarheid en stabiliteit te kunnen waarborgen zal er onderhoud uitgevoerd worden aan het core netwerk van Interconnect. Het betreft het optimaliseren van protocollen ten behoeve van een verhoogde stabiliteit van ons netwerk.

Gedurende het onderhoud kunt u mogelijk meerdere keren enkele seconden hinder ondervinden op het netwerk als gevolg van herrouteringen.

september 10, 2019 · 10:35 CEST

← Terug