Verstoring DWDM Den Bosch - Eindhoven

Major Incidenten Network DWDM
2021-03-27 00:03 CEST · 17 uren, 59 minuten, 15 seconden

Update

Opgelost

De leverancier heeft aangegeven dat de herstelwerkzaamheden zijn afgerond. We hebben de systemen gecontroleerd en zien sinds 17:15u weer werkende verbindingen.

Indien u nog problemen ondervindt die mogelijk gerelateerd zijn aan deze werkzaamheden verzoeken wij u direct telefonisch contact op te nemen met ons Customer Service Team.

maart 27, 2021 · 18:02 CEST
Update

De leverancier heeft aangegeven te verwachten dat rond 19:00u de verbinding hersteld is. We sturen rond dit tijdstip een nieuwe update.

maart 27, 2021 · 16:07 CEST
Update

De leverancier verwacht dat de herstelwerkzaamheden nog tot einde middag zullen duren. We sturen om 18:00u nog een update.

maart 27, 2021 · 09:02 CEST
Update

Er is momenteel een onderbreking op onze DWDM dienstverlening tussen Den Bosch en Eindhoven, A-pad.

De leverancier van de vezel heeft aangegeven dat er een kabelbreuk is tussen onze Datacenters Den Bosch en Eindhoven.

De aannemer is ingeschakeld voor diagnose voor werkzaamheden, de verwachting is dat deze morgen ochtend weer operationeel is, hierover is nog geen exacte tijd bekend.

Er is geen onderbreking aan de DWDM verbindingen via het B-pad.

We zullen morgen ochtend weer voorzien in een update.

maart 27, 2021 · 01:12 CEST
Issue

Momenteel ondervinden we een onderbreking in een van de DWDM paden tussen Den Bosch en Eindhoven

maart 27, 2021 · 00:04 CEST

← Terug