Werkzaamheden DWDM platform A-PAD van 2019-09-25 22:00 CEST tot 2019-09-25 23:59 CEST

Gepland Onderhoud DWDM Network
1 uur, 59 minuten

Update

Update

Het onderhoud is afgerond.

september 25, 2019 · 23:12 CEST
Monitoring

De geplande fysieke werkzaamheden zijn afgerond, de engineers houden de situatie in de gaten.

september 25, 2019 · 22:28 CEST
Update

De geplande werkzaamheden vangen nu aan.

september 25, 2019 · 22:03 CEST
Gepland

Om de betrouwbaarheid en stabiliteit te kunnen waarborgen zal er onderhoud uitgevoerd worden aan het DWDM platform van Interconnect. Het betreft hier onder onderhoud wat we uitvoeren aan het A-PAD van het DWDM platform.

september 16, 2019 · 10:03 CEST