Onderhoud core netwerk van 2021-05-06 23:58 CEST tot 2021-05-07 06:00 CEST

Gepland Onderhoud Connectivity en access Glasvezel Connectivity Algemeen (derden) Glasvezel KPN (WEAS) KPN SDSL.bis (WEAS) Network Inter-Datacenter VLANs PoP Location Equinix AM7 Core Network Security IP-VPN
2021-05-06 23:58 CEST · 6 uren, 2 minuten

Update

Monitoring

De werkzaamheden zijn afgerond, de eningeers houden de systemen nog in de gaten.

mei 7, 2021 · 01:16 CEST
Update

De werkzaamheden vangen nu aan.

mei 6, 2021 · 23:59 CEST
Gepland

Zoals aangekondigd vind op bovenstaand moment onderhoud plaatst op ons (core) netwerk. Wij houden u middels deze pagina op de hoogte van de voorgang hierbij.

april 28, 2021 · 11:03 CEST

← Terug