Onderhoud core netwerk van 2019-11-23 00:01 CEST tot 2019-11-23 04:00 CEST

Gepland Onderhoud Connectivity en access Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Network PoP Location EFX Core Network
2019-11-23 00:01 CEST · 3 uren, 59 minuten

Update

Monitoring

Het onderhoud is afgerond en nagenoeg alle vermelde carriers zijn gemigreerd. De uitzondering is TELE2 waarvoor opnieuw onderhoud aangemeld zal worden. De oorzaak hiertoe zit in incompatibiliteit met de huidige instellingen tussen de door Interconnect- en TELE2 beheerde apparatuur.

november 23, 2019 · 03:11 CEST
Update

Het onderhoud vangt nu aan.

november 23, 2019 · 00:00 CEST
Gepland

Op zaterdag 23 november 2019, van 00:01 tot 04:00, zullen wij onderhoud plegen aan ons netwerk

Het betreft hier wijzigingen aan het carrier platform in Eindhoven.

Gedurende het onderhoud zullen connectivity diensten met redundante carriers overschakelen naar DC1 (Den Bosch).

Glasvezel Interconnect te Eindhoven (Park Forum) zal een onderbreking van ca. 15 minuten ervaren.

november 8, 2019 · 12:47 CEST

← Terug