Verstoring DWDM

Major Incidenten Network DWDM
2021-09-30 15:55 CEST · 1 dag, 8 uren, 33 minuten, 55 seconden

Update

Opgelost

De herstelwerkzaamheden zijn succesvol afgerond en de verbinding is weer volledig operationeel.

oktober 2, 2021 · 00:29 CEST
Update

Zojuist hebben wij van onze leverancier vernomen dat de herstelwerkzaamheden voorspoedig verlopen. Momenteel wordt de verbinding getest en naar verwachting zal deze rond middernacht weer operationeel zijn.

oktober 1, 2021 · 22:06 CEST
Update

Vanochtend heeft onze leverancier getracht om de glasvezelverbinding te herstellen.

Aangezien de locatie een actieve bouwplaats betreft is het risico op herhaling dermate groot, dat besloten is tot reconstructie. Een nieuwe buis en vezels worden via een langere route buiten het bouwgebied om geplaatst. De voorbereidingen hiervoor zijn gestart, maar we kunnen op dit moment nog geen inschatting geven van de doorlooptijd.

Nadere updates over de voortgang van de werkzaamheden volgen.

oktober 1, 2021 · 14:00 CEST
In onderzoek

Herstelwerkzaamheden zijn nog gaande, de breuk wordt nader onderzocht.

oktober 1, 2021 · 10:32 CEST
Update

De aannemer is momenteel op locatie om de glasvezelbreuk te herstellen.

oktober 1, 2021 · 08:32 CEST
In onderzoek

De glasvezelbreuk ligt op een afgesloten terrein met mogelijk gevaarlijke stoffen. De herstelwerkzaamheden zullen zo snel mogelijk starten waarbij alle voorzorgsmaatregelen in acht genomen worden.

september 30, 2021 · 21:21 CEST
In onderzoek

De kabel breuk is gevonden.

september 30, 2021 · 20:05 CEST
In onderzoek

De leverancier geeft aan dat er een fibercut is, momenteel zijn ze hier nog mee bezig. Nieuwe update volgt zodra deze beschikbaar is.

september 30, 2021 · 19:42 CEST
In onderzoek

Leverancier is rond 18u op locatie voor het doormeten van de fibers. Daarna volgt een nieuwe update

september 30, 2021 · 17:17 CEST
Issue

Op dit moment is er een verstoring aan de DWDM verbindingen tussen onze DC1 (Den Bosch) en DC2 (Eindhoven).

Momenteel zijn we met de leverancier in contact om de oorzaak zo spoedig mogelijk te achterhalen.

Wij houden u actief op de hoogte via deze pagina.

september 30, 2021 · 16:02 CEST

← Terug