Onderhoud beheerportalen (vCenter) van 2019-12-04 00:01 CET tot 2019-12-04 03:00 CET

Gepland Onderhoud IaaS Iaas Beheerportaal (vCenter) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site
2019-12-04 00:01 CET · 2 uren, 59 minuten

Update

Monitoring

dit onderhoud is zojuist succesvol afgerond

december 4, 2019 · 00:58 CET
Monitoring

onderhoud is zojuist aangevangen

december 4, 2019 · 00:04 CET
Gepland

Zoals via Technnews aangekondigd zal gedurende het onderhoud de webservers van de beheerplatformen (vCenter) van onze IaaS diensten maximaal 60 minuten niet bereikbaar zijn.

november 20, 2019 · 12:33 CET

← Terug