Onderhoud core netwerk van 2019-11-30 00:01 CEST tot 2019-11-30 02:00 CEST

Gepland Onderhoud Tele2 SDSL.bis Glasvezel Tele2 Connectivity en access
1 uur, 59 minuten

Update

Monitoring

Het onderhoud is zojuist afgerond. De verbindingen waren reeds overgezet maar ondervond nog enkele problemen. Het onderhoud is om deze reden teruggedraaid naar de staat voor aanvang van de migratie. Een nieuw onderhoudsmoment zal op een later moment ingepland worden in samenwerking met de toeleverancier.

november 30, 2019 · 02:19 CEST
Update

Het onderhoud vangt nu aan.

november 30, 2019 · 00:00 CEST
Gepland

Op zaterdag 30 november 2019, van 00:01 tot 02:00, zullen wij onderhoud plegen aan ons netwerk.

Het betreft hier wijzigingen aan het carrier platform in ‘s-Hertogenbosch. Gedurende het onderhoud zullen connectivity diensten van Tele2 overschakelen naar DC2 (Eindhoven).

Mogelijk kunt tijdens dit onderhoud één of meerdere kortstondige onderbreking op uw verbinding ervaren.

november 22, 2019 · 14:26 CEST