[SDS688202] Spoedonderhoud storage systeem EHV van 2019-12-11 18:01 CEST tot 2019-12-13 22:00 CEST

Gepland Onderhoud Virtual Private Cloud Multi-Site IaaS
2 dagen, 3 uren, 59 minuten

Update

Update

Alle workload zijn inmiddels verplaatst. Het onderhoud is afgerond.

december 12, 2019 · 21:53 CEST
Monitoring

Upgrades zijn inmiddels afgerond en controles zijn uitgevoerd. Data replicatie is inmiddels gestart. Workloads zullen vanavond verplaatst gaan worden.

december 12, 2019 · 14:31 CEST
Monitoring

alle controles en voorbereiding afgerond, upgrade proces door leverancier inmiddels gestart.

december 12, 2019 · 10:21 CEST
Monitoring

De eerste werkzaamheden in dit onderhoud zijn volgens verwachting uitgevoerd en verlopen.

december 12, 2019 · 08:39 CEST
Gepland

Zoals per Technieuws aangekondigd zal er spoedonderhoud plaatsvinden aan het storage platform welke gebruikt wordt voor het Multisite VPC platform. Via deze pagina houden wij u op de hoogte van de voortgang van dit onderhoud.

december 11, 2019 · 13:19 CEST