Onderhoud core netwerk van 2020-01-25 00:01 CEST tot 2020-01-25 04:00 CEST

Gepland Onderhoud IaaS Iaas Beheerportaal (vCenter) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Colocatie Shared Colocatie EHV DC2A31 Shared Colocatie EHV DC2A21 Shared Colocatie EHV DC2A11 Shared Colocatie DB DC1B Shared Colocatie DB DC1A Connectivity en access BBNED ATM Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel Interconnect EHV Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Straalverbindingen Network VPx Connect IaaS DWDM Inter-Datacenter VLANs PoP Location Digital Realty PoP Location NL-DC PoP Location Interxion Science Park PoP Location Equinix AM7 PoP Location EFX Core Network Security IP-VPN Shared Firewall Datacenter Backup Firewall (Managed) Cloud Connect Backup
2020-01-25 00:01 CEST · 3 uren, 59 minuten

Update

Monitoring

Het onderhoud is zojuist succesvol uitgevoerd. Engineers van Interconnect monitoren de situatie. Mocht u problemen ervaren naar aanleiding van het onderhoud, neem dan contact op met ons Customer Service Team.

januari 25, 2020 · 03:15 CEST
Update

Het onderhoud vangt nu aan.

januari 25, 2020 · 00:15 CEST
Gepland

Om de betrouwbaarheid en stabiliteit te kunnen waarborgen zal er onderhoud uitgevoerd worden aan het core netwerk van Interconnect.

Het betreffen infrastructurele wijzigingen ten behoeve van een verhoogde stabiliteit van ons netwerk.

Gedurende deze werkzaamheden kunt u mogelijk meerdere keren enkele seconden hinder ondervinden op het netwerk als gevolg van her routeringen.

januari 3, 2020 · 15:15 CEST

← Terug