Onderhoud DWDM apparatuur (B pad) van 2020-05-19 00:01 CEST tot 2020-05-19 04:00 CEST

Gepland Onderhoud Virtual Private Cloud Single-Site EHV Inter-Datacenter VLANs Network DWDM Virtual Private Cloud Multi-Site Virtual Private Cloud Single-Site DB Managed VPS - Linux Iaas Beheerportaal (vCenter) Managed VPS - Windows IaaS
3 uren, 59 minuten

Update

Monitoring

Onderstaand onderhoud is uitgevoerd en afgerond. Inmiddels zijn de onderdelen vervangen en alle services zijn weer hersteld. Onze excuses voor de hinder welke u naar aanleinding heeft ondervonden.


mei 19, 2020 · 10:55 CEST
Update

onsite werkzaamheden reeds aangevangen

mei 19, 2020 · 10:33 CEST
Update

Naar verwachting zullen de onsite werkzaamheden rond 9.45u aanvangen.

mei 19, 2020 · 08:59 CEST
Update

De onderdelen zijn gearriveerd, een engineer van de leverancier is reeds (remote) ingelogd op het systeem voor de verificatie(s). We zijn nog in afwachting van de on-site engineer.

mei 19, 2020 · 08:03 CEST
Update

De verwachting is dat de onderdelen en monteur binnen een uur aanwezig zijn.

mei 19, 2020 · 07:18 CEST
Update

De leverancier heeft aangeven hardware compenenten vervangen moeten worden. Deze worden, samen met een Engineer, verzonden en zullen binnen 4 uur aanwezig zijn.

Door het defect zijn de verbindingen via het DWDM B-pad onderbroken.

Een engineer van Interconnect is op locatie om de situatie te controleren en te monitoren.

mei 19, 2020 · 03:51 CEST
Update

De node in Den Bosch vertoond problemen waardoor er een langere onderbreking is ontstaan dan gepland.

Er is inmiddels contact met de leverancier geweest en onderzoek gedaan, we wacht de vervolgstappen vanuit de leverancier af.

mei 19, 2020 · 03:04 CEST
Update

De werkzaamheden aan de Eindhoven node zijn afgerond.

mei 19, 2020 · 01:27 CEST
Update

De werkzaamheden aan de Den Bosch node zijn voltooid. De werkzaamheden aan de Eindhoven node starten om 1:00u.

mei 19, 2020 · 00:50 CEST
Update

De werkzaamheden aan de Den Bosch node beginnen nu.

mei 19, 2020 · 00:01 CEST
Update

dit onderhoud is herpland naar 19 mei 0.01u - 4.00u

april 30, 2020 · 12:02 CEST
Monitoring

Dit onderhoud gaat vanavond NIET door en zal herpland worden.

maart 16, 2020 · 16:41 CEST
Update

Dit onderhoud is opnieuw ingepland en aangekondigd. Tijdvenster werkzaamheden 17 maart 00.01u - 04.00ur

maart 6, 2020 · 13:20 CEST
Update

Dit onderhoud is uitgesteld en zal worden herpland.

februari 5, 2020 · 20:49 CEST
Gepland

Om de continuïteit en veiligheid van netwerk te kunnen blijven waarborgen zullen we onderhoud plegen aan onze DWDM appartuur.

Tijdens deze werkzaamheden kunnen de DWDM verbindingen van het B-Pad tussen Den Bosch en Eindhoven onderbroken worden. Deze onderbreking zal naar verwachting maximaal 2x 15 minuten in beslag nemen.

januari 17, 2020 · 15:02 CEST