vCloud remote console opent niet

Minor Incident IaaS Iaas Beheerportaal (Cloud Director) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site
2022-03-10 08:48 · 4 uren, 46 minuten, 23 seconden

Update

Opgelost

Issue is opgelost.

Mocht u toch nog issue hebben met remote console, neem dan contact op met onze servicedesk.

maart 10, 2022 · 13:34
Update

Het issue is gevonden en wij hebben contact met onze leverancier. We proberen zo snel mogelijk met een nieuwe update te komen.

maart 10, 2022 · 10:44
Issue

Het openen van de remote console (Web en Client) in de vCloud omgeving is op dit moment niet mogelijk. Wij hebben dit in onderzoek.

maart 10, 2022 · 08:52

← Terug