Algemene netwerk verstoring

Minor Incident Connectivity en access Glasvezel Connectivity Algemeen (derden) Glasvezel Interconnect DB Glasvezel KPN (WEAS) Glasvezel Ziggo Glasvezel Eurofiber Glasvezel Tele2 Tele2 SDSL.bis Fiber BRE / EFX KPN SDSL.bis (WEAS) KPN DSL (WBA) Network Inter-Datacenter VLANs Security IP-VPN
2022-03-16 18:50 · 1 dag, 17 uren, 31 minuten, 4 seconden

Update

Opgelost

Zoals vermeld zijn verbindingen actief en alle diensten operationeel sinds laatste update.

Oorzaak van deze verstoring was een hardware defect in een van onze core routers. Dit is verholpen door inzet van een tijdelijke spare router. Deze spare unit zal via regulier onderhoud vervangen worden.

maart 18, 2022 · 12:21
De-escaleren

Verbindingen herstellen zich, we monitoren de situatie

maart 16, 2022 · 23:37
In onderzoek

We zien opnieuw verstoringen en onderbroken verbindingen. Op dit moment zijn we deze aan het onderzoeken.

maart 16, 2022 · 22:37
Opgelost

Op dit moment is de verstoring verholpen. Als u enige problemen ondervindt, die mogelijk gerelateerd zijn aan deze verstoring, verzoeken wij u uw CPE opnieuw op te starten. Mocht u niet het gewenst resultaat bieden dan vragen we u telefonisch contact op te nemen met het Customer Service Team.

maart 16, 2022 · 21:53
Monitoring

Op dit moment is de router vervangen en zien we de verbindingen weer herstellen

maart 16, 2022 · 21:22
In onderzoek

De router vertoont defect en wordt op dit moment vervangen door spare router om verbinding zo snel mogelijk te herstellen.

maart 16, 2022 · 20:58
In onderzoek

Incident wordt veroorzaakt door een van onze core routers. Engineers zijn ter plaatse aan het troubleshooten

maart 16, 2022 · 20:00
Issue

Momenteel ervaren wij een verstoring binnen ons netwerk. We hebben dit in onderzoek, zodra we meer weten zullen we hier een update verstrekken.

maart 16, 2022 · 18:53

← Terug