Verstoring CloudDirector beheer portaal

Major Incidenten IaaS Iaas Beheerportaal (Cloud Director) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site
2022-04-06 13:30 · 9 uren, 17 minuten

Update

Opgelost

Verstoring CloudDirector beheer portaal opgelost en functionaliteit is volledig hersteld

april 6, 2022 · 22:47
Update

Op dit moment is het beheer portaal van CloudDirector tijdelijk niet bereikbaar. Onze engineers zijn hiermee bezig.

Dit heeft geen betrekking tot de werking van de virtuele machines, alleen op beheer werkzaamheden.

april 6, 2022 · 17:12
Monitoring

CloudDirector portaal is online, beheer werkzaamheden zijn weer mogelijk. Wij zijn nog bezig met een definitieve oplossing voor dit incident.

april 6, 2022 · 14:49
Update

Issue is gevonden, onze engineers zijn bezig met het oplossen van dit incident.

april 6, 2022 · 13:49
Issue

Op dit moment zien wij een verstoring aan onze cloud CloudDirector omgeving. Wij hebben dit in onderzoek.

Het betreft alleen het beheer van VM’s en NSX via de portaal, wat niet mogelijk is. Virtuele machines zijn dus functioneel.

april 6, 2022 · 13:31

← Terug