Verstoring Glas/DSL verbindingen

Minor Incident Connectivity en access Glasvezel Tele2 Tele2 SDSL.bis
2022-04-20 11:13 CEST · 21 uren, 36 minuten, 39 seconden

Update

Opgelost

Vannacht is de situatie door ons gemonitord. Voor nu sluiten wij dit incident, verbindingen zijn al geruimte tijd online.

Mocht u nog hinder ondervinden of vragen hebben, neem dan contact op met ons customer service team.

april 21, 2022 · 08:49 CEST
Monitoring

Field engineer is nog op locatie, verbindingen zijn al wel enige tijd stabiel online. Wij monitoren de situatie.

april 20, 2022 · 15:55 CEST
Update

Field engineer van Tele2 is nu bezig het issue op te lossen.

april 20, 2022 · 13:12 CEST
Update

Verbindingen zijn nu stabiel. Tele2 heeft dit nog in onderzoek, field engineer van Tele2 is aangestuurd naar locatie, daar dit een hardware failure betreft.

Er kan dus mogelijk nog een kortstondige onderbreking optreden.

april 20, 2022 · 12:34 CEST
Issue

Op dit moment zien wij een verstoring aan Glas en DSL verbindingen via Tele2. Wij staan in contact met Tele2.

Indien er meer bekend is laten wij dit weten.

april 20, 2022 · 11:43 CEST

← Terug