Verstoring Tele2/T-Mobile

Major Incidenten Connectivity en access Glasvezel Tele2 Tele2 SDSL.bis
2022-04-29 10:46 CEST · 2 dagen, 22 uren, 27 minuten, 8 seconden

Update

Opgelost

Het probleem bij Tele2 is opgelost. Lijnen zijn al een tijd stabiel. We zijn nog in contact met Tele2 voor verdere uitleg.

Mocht u toch nog problemen ervaren kunt u dat melden bij onze Customer Service Team

mei 2, 2022 · 09:13 CEST
In onderzoek

Helaas zien we dat de lijn weggevallen is. Wij schakelen weer met de leverancier en laten zsm weten wanneer het weer werkt.

april 29, 2022 · 12:05 CEST
Update

Op dit moment zien wij de verbindingen weer online, wij hebben nog contact met Tele2/T-Mobile.

april 29, 2022 · 10:58 CEST
In onderzoek

Wij ondervinden op dit moment een verstoring met verbindingen via Tele2/T-Mobile.

Wij hebben al contact opgenomen met Tele2/T-mobile. Op dit moment dus in onderzoek.

april 29, 2022 · 10:48 CEST

← Terug