verstoring iaas en shared dienstverlening

Minor Incident IaaS Iaas Beheerportaal (vCenter) Iaas Beheerportaal (Cloud Director) Virtual Private Cloud Single-Site EHV Virtual Private Cloud Single-Site DB Virtual Private Cloud Multi-Site Managed VPS - Windows Managed VPS - Linux Overige / Shared MyInterconnect DNS/E-Mail Webhosting (Linux) Webhosting (Windows) Shared Databases (SQL) Shared Databases (MYSQL)
2022-05-19 03:46 CEST · 4 dagen, 8 uren, 57 minuten, 34 seconden

Update

Opgelost

De omgeving is stabiel en volledig beschikbaar.

mei 23, 2022 · 12:44 CEST
De-escaleren

De infrastructuur van onze IaaS dienst is inmiddels stabiel. Klanten welke hiervan impact hebben ervaren, zijn los benaderd of hebben wij een directe lijn mee. Wij zijn bezig met onze leverancier om het probleem op te lossen. Mocht u toch nog problemen ervaren kunt u onze Servicedesk benaderen.

mei 19, 2022 · 14:40 CEST
Update

Onze engineers zijn nog druk in onderzoek. Productie workloads zijn operationeel in Eindhoven. We zijn samen met de leverancier bezig met een oplossing. Mocht je tegen problemen aanlopen, aarzel dan niet om onze Servicedesk te bellen.

mei 19, 2022 · 09:09 CEST
In onderzoek

op dit moment hebben we de verstoring nog steeds in onderzoek

mei 19, 2022 · 04:44 CEST
Issue

Op het moment is er een grote verstoring m.b.t. onze iaas en shared dienstverlening. Op het moment hebben we het issue nog in onderzoek.

mei 19, 2022 · 03:48 CEST

← Terug