Connectiviteits issues

Major Incidenten Network DWDM
2022-09-02 13:59 · 1 dag, 19 uren, 46 minuten, 9 seconden

Update

Opgelost

De schade is hersteld. Na een controle lijken alle systemen weer operationeel. Mocht u nog problemen ervaren kunt u contact opnemen met de storingsdienst.

september 4, 2022 · 09:45
Monitoring

De verbinding is hersteld. De komende uren zullen wij deze blijven monitoren.

september 4, 2022 · 01:03
Update

De leverancier is nog steeds bezig om de schade te herstellen. De verwachting is dat het in de loop van de nacht verholpen is.

september 3, 2022 · 23:35
Update

De reparatie is in gang gezet. Er is nog geen duidelijkheid over de doorlooptijd van de werkzaamheden.

september 3, 2022 · 20:28
Update

De leverancier is nog bezig met de voorbereiding van de werkzaamheden.

september 3, 2022 · 15:57
Update

De leverancier is nog bezig met het verkrijgen van toegang tot de locatie van de breuk.

september 3, 2022 · 12:56
Update

Het reparatieteam is op locatie. Ze zijn momenteel bezig met het lokaliseren van de breuk waarna reparatie volgt. Wij zullen dit updaten als de reparatie is gestart.

september 3, 2022 · 08:26
Update

De leverancier heeft vastgesteld dat het gaat om een kabel breuk, het reparatie team is ingelicht om over te gaan tot reparatie.

september 3, 2022 · 00:36
Update

Een monteur is ter plaatse. Ze zijn het probleem aan het onderzoeken, het lijkt te gaan om een glasvezelbreuk. De oplostijd is nog onbekend, maar volgt op een later moment.

september 2, 2022 · 20:48
In onderzoek

De leverancier heeft een reparatie team aangestuurd, zij vermoeden zelf kabel schade. Ze zijn een onderzoek gestart naar de storing waarnaar de reparatie zal volgen.

Zodra we meer informatie hebben zullen we deze pagina bijwerken.

september 2, 2022 · 17:05
Update

De leverancier gaat een monteur aansturen voor onderzoek en metingen op locatie.

september 2, 2022 · 16:37
Update

Op dit moment ervaren wij een storing op het DWDM A-pad. Wij zijn in contact met onze leverancier waar vermoedelijk de storing zit. Zodra wij meer info hebben over de aard van deze storing werken wij deze pagina bij.

Klanten met een redundante connectie ervaren een verminderde redundantie.

september 2, 2022 · 14:57
Issue

Wij zien op dit moment een connectiviteits issue tussen onze datacenters. Wij hebben dit in onderzoek, indien wij meer informatie hebben laten wij dit weten.

september 2, 2022 · 14:03

← Terug