DWDM issue 1GB

Major Incidenten Network DWDM
2022-09-15 10:10 · 20 minuten, 25 seconden

Update

Opgelost

Het probleem is opgelost. Wij gaan samen met de leverancier de oorzaak onderzoeken.

september 15, 2022 · 10:30
Monitoring

De verbinding is hersteld. Wij monitoren de situatie.

september 15, 2022 · 10:18
Issue

Momenteel zijn er problemen op het 1GB DWDM pad tussen DC1 en DC2. Wij hebben dit in onderzoek.

september 15, 2022 · 10:12

← Terug